WordPress 2.8.4 vulnerável a ataque DOS

Se você administra algum site/blog ou um servidor que tenha uma ou mais instalação em wordpress na última versão, é melhor ler o artigo publicado no BrPoint. O artigo intitulado Risco de DOS no WordPress 2.8.4 revela que essa versão do WordPress está vulnerável a um ataque simples de ser executado.

ataque ddos, wordpress


Aconselho aos que possuem sites ou blogs instalados em WordPress que antes de fazerem o procedimento orientado no artigo que entrem em contato com o suporte de seu host e questionem se eles já conhecem esse problema. Eu entrei em contato com a Zooming, na pessoa do Alexandre, e mais uma vez ele foi excelente, enquanto conversávamos ele já estava fazendo o procedimento em todo o host. Com o meu alerta todos ficaram seguros.

WordPress 2.8.4 vulnerável a ataque DOS
Rate this post

0 thoughts on “WordPress 2.8.4 vulnerável a ataque DOS”

Deixe uma resposta